RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.47.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.51.0 - April 22, 2021 (130 KB)
  2. 1.50.0 - March 10, 2021 (129 KB)
  3. 1.49.0 - February 02, 2021 (124 KB)
  4. 1.48.0 - November 24, 2020 (124 KB)
  5. 1.47.0 - September 30, 2020 (122 KB)
Zeige alle Versionen (67 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b2e30054d916882353c422e108d009fb22292963607e7a59a6e873acaa6c8175

    Downloads insgesamt 42.725.830

    Für diese Version 1.633.393

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: