RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.47.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.51.0 - April 22, 2021 (129.5 KB)
  2. 1.50.0 - March 10, 2021 (128.5 KB)
  3. 1.49.0 - February 02, 2021 (123.5 KB)
  4. 1.48.0 - November 24, 2020 (123.5 KB)
  5. 1.47.0 - September 30, 2020 (121.5 KB)
顯示所有版本(共 67)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b2e30054d916882353c422e108d009fb22292963607e7a59a6e873acaa6c8175

    總下載次數 42,795,543

    這個版本 1,636,026

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: