RubyGems Navigation menu

aws-sdk-core 2.11.141

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.67.0 - September 09, 2019 (250 KB)
  2. 3.66.0 - September 04, 2019 (250 KB)
  3. 3.65.1 - August 28, 2019 (250 KB)
  4. 3.65.0 - August 27, 2019 (250 KB)
  5. 3.64.0 - August 20, 2019 (250 KB)
  6. 2.11.141 - October 01, 2018 (1.3 MB)
Show all versions (904 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8bc1670858ca33c1253a64e60ba1050dfe9bd858604ec16df4abb89c16b61ed9

Total downloads 177,110,679

For this version 116,335

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: