RubyGems Navigation menu

aws-sdk-core 3.69.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versionen:

  1. 3.84.0 - December 04, 2019 (256 KB)
  2. 3.83.0 - December 03, 2019 (256 KB)
  3. 3.82.0 - November 25, 2019 (255 KB)
  4. 3.81.0 - November 22, 2019 (255 KB)
  5. 3.80.0 - November 20, 2019 (251 KB)
  6. 3.69.1 - October 18, 2019 (250 KB)
Zeige alle Versionen (982 total)

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

9eedbc227486f4eb83db516ce8f563435755907e2d91cd48e63909274c0a2644

Downloads insgesamt 202.276.335

Für diese Version 280.445

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: