RubyGems Navigation menu

aws-sdk-core 3.70.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.79.0 - November 19, 2019 (251 KB)
  2. 3.78.0 - November 15, 2019 (250 KB)
  3. 3.77.0 - November 13, 2019 (250 KB)
  4. 3.76.0 - November 07, 2019 (250 KB)
  5. 3.75.0 - November 06, 2019 (250 KB)
  6. 3.70.0 - October 22, 2019 (250 KB)
Show all versions (967 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

4ff70156ec6065dd3a21de8ec8da732dd19df86e8bca910e157e68a21775f839

Total downloads 197,075,513

For this version 113,950

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: