RubyGems Navigation menu

aws-sdk-datasync 1.49.0

Official AWS Ruby gem for AWS DataSync (DataSync). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.49.0 - July 15, 2022 (66,5 KB)
  2. 1.48.0 - June 28, 2022 (66 KB)
  3. 1.47.0 - May 27, 2022 (64 KB)
  4. 1.46.0 - May 05, 2022 (63,5 KB)
  5. 1.45.0 - April 05, 2022 (63 KB)
Zeige alle Versionen (51 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    91f1042236b96676b6107bc24a2fdc8d5e5e9054ae6845eb2be711e614fd0d2c

    Downloads insgesamt 39.317.192

    Für diese Version 530.527

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: