RubyGems Navigation menu

aws-sdk-datasync 1.31.0

Official AWS Ruby gem for AWS DataSync (DataSync). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.31.0 - March 10, 2021 (51.5 KB)
  2. 1.30.0 - March 02, 2021 (47.0 KB)
  3. 1.29.0 - February 02, 2021 (43.5 KB)
  4. 1.28.0 - November 09, 2020 (43.5 KB)
  5. 1.27.0 - September 30, 2020 (43.0 KB)
显示所有 (33 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    c13d4c1671637d7afb2bf9f43054e84f81dc7c7b18f56c47764f43b40ed23fce

    下载总次数 27,546,405

    这个版本 925,635

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: