RubyGems Navigation menu

aws-sdk-elastictranscoder 1.11.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.11.0 - March 22, 2019 (70 KB)
  2. 1.10.0 - March 21, 2019 (70 KB)
  3. 1.9.0 - March 18, 2019 (70 KB)
  4. 1.8.0 - March 14, 2019 (70 KB)
  5. 1.7.0 - November 20, 2018 (70 KB)
Muestra todas las versiones (24 total)

Autores:

  • Amazon Web Services

Administradores:

SHA 256 checksum:

2b49a4c514120ef9f43e593c52643636171bf86bb5bfe16c6fc3daffe62af1f8

Total downloads 15.663.680

Para esta versión 717.043

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache-2.0

Required Ruby Version: >= 0

Enlaces: