RubyGems Navigation menu

aws-sdk-elastictranscoder 1.11.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.11.0 - March 22, 2019 (66.0 KB)
  2. 1.10.0 - March 21, 2019 (66.0 KB)
  3. 1.9.0 - March 18, 2019 (66.0 KB)
  4. 1.8.0 - March 14, 2019 (66.0 KB)
  5. 1.7.0 - November 20, 2018 (66.0 KB)
显示所有 (24 个版本)

作者:

  • Amazon Web Services

所有者:

SHA 256 checksum:

2b49a4c514120ef9f43e593c52643636171bf86bb5bfe16c6fc3daffe62af1f8

下载总次数 15,848,194

这个版本 847,952

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: