RubyGems Navigation menu

aws-sdk-elastictranscoder 1.18.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.18.0 - October 23, 2019 (67KB)
  2. 1.17.0 - July 25, 2019 (67KB)
  3. 1.16.0 - July 01, 2019 (67KB)
  4. 1.15.0 - June 17, 2019 (67KB)
  5. 1.14.0 - May 21, 2019 (67KB)
全てのバージョンを表示 (全31項目)

オーナー:

Pushed by:

作者:

  • Amazon Web Services

SHA 256チェックサム:

0da03600bfe7e882070b55f9c462b9a043f219fc273f0bb538383f59f7412105

累計ダウンロード数 24,020,784

現行バージョン 451,084

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 0

リンク集: