RubyGems Navigation menu

aws-sdk-elastictranscoder 1.21.0

Official AWS Ruby gem for Amazon Elastic Transcoder. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.21.0 - May 28, 2020 (69,5 KB)
  2. 1.20.0 - May 07, 2020 (69,5 KB)
  3. 1.19.0 - March 09, 2020 (68,5 KB)
  4. 1.18.0 - October 23, 2019 (67 KB)
  5. 1.17.0 - July 25, 2019 (67 KB)
Mostrar todas as versões (34)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    8954cafe2b9dd77d8e2c9384861bdda59237b6c3a44d6eea5cb14ff2731ce2e5

    Total de downloads 29.886.611

    Desta versão 188.930

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: