RubyGems Navigation menu

aws-sdk-importexport 1.0.0.rc1

Official AWS Ruby gem for AWS Import/Export. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.26.0 - March 10, 2021 (22.5 KB)
  2. 1.25.0 - February 02, 2021 (18.5 KB)
  3. 1.24.0 - September 30, 2020 (18.5 KB)
  4. 1.23.0 - September 15, 2020 (18.5 KB)
  5. 1.22.0 - August 25, 2020 (18.5 KB)
  6. 1.0.0.rc1 - December 05, 2016 (14.0 KB)
显示所有 (40 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv2 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    afdf2538a7792ef36e6fbdbcdcf40f9ad960abf4fdf5f4d669010fba94a888ea

    下载总次数 40,150,175

    这个版本 7,741

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: