RubyGems Navigation menu

aws-sdk-importexport 1.0.0.rc5

Official AWS Ruby gem for AWS Import/Export. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.23.0 - September 15, 2020 (18.5 KB)
  2. 1.22.0 - August 25, 2020 (18.5 KB)
  3. 1.21.0 - June 23, 2020 (18.0 KB)
  4. 1.20.1 - June 11, 2020 (18.0 KB)
  5. 1.19.0 - May 28, 2020 (18.0 KB)
  6. 1.0.0.rc5 - May 23, 2017 (13.5 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3.0.0.rc12
  • aws-sigv2 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    4356f7466faedd71725a9137fac5c1c85b626a52aca86f50433c1224b1dc3e0e

    下载总次数 33,606,196

    这个版本 7,108

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: