RubyGems Navigation menu

aws-sdk-lambda 1.62.0

Official AWS Ruby gem for AWS Lambda. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.62.0 - March 16, 2021 (88.0 KB)
  2. 1.61.0 - March 10, 2021 (88.0 KB)
  3. 1.60.0 - March 08, 2021 (88.0 KB)
  4. 1.59.0 - February 03, 2021 (82.0 KB)
  5. 1.58.0 - February 02, 2021 (81.5 KB)
显示所有 (80 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e55137d18c6b58ca60451c91320b37f58d4ff48892e0961c5ff493b44aceac65

    下载总次数 49,227,011

    这个版本 989,208

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: