RubyGems Navigation menu

aws-sdk-sagemaker 1.77.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.85.0 - March 30, 2021 (365 KB)
  2. 1.84.0 - March 25, 2021 (364 KB)
  3. 1.83.0 - March 19, 2021 (364 KB)
  4. 1.82.0 - March 17, 2021 (363 KB)
  5. 1.81.0 - March 10, 2021 (362 KB)
  6. 1.77.0 - February 09, 2021 (350 KB)
Show all versions (88 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b6527cd1d93c6ee00fb98d438de566db3ea0e0640b65f3305ddce1a774602fcb

    Total downloads 40,163,496

    For this version 137,805

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: