RubyGems Navigation menu

aws-sdk-sagemaker 1.77.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.87.0 - May 05, 2021 (400 KB)
  2. 1.86.0 - May 04, 2021 (400 KB)
  3. 1.85.0 - March 30, 2021 (400 KB)
  4. 1.84.0 - March 25, 2021 (400 KB)
  5. 1.83.0 - March 19, 2021 (400 KB)
  6. 1.77.0 - February 09, 2021 (400 KB)
Mostrar todas las versiones (90 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    b6527cd1d93c6ee00fb98d438de566db3ea0e0640b65f3305ddce1a774602fcb

    Total de descargas 40.892.088

    Para esta versión 143.115

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: