RubyGems Navigation menu

aws-sdk-sagemaker 1.77.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.87.0 - May 05, 2021 (368 KB)
  2. 1.86.0 - May 04, 2021 (367 KB)
  3. 1.85.0 - March 30, 2021 (365 KB)
  4. 1.84.0 - March 25, 2021 (364 KB)
  5. 1.83.0 - March 19, 2021 (364 KB)
  6. 1.77.0 - February 09, 2021 (350 KB)
Zeige alle Versionen (90 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    b6527cd1d93c6ee00fb98d438de566db3ea0e0640b65f3305ddce1a774602fcb

    Downloads insgesamt 40.789.216

    Für diese Version 142.585

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: