RubyGems Navigation menu

aws-sdk-transcribeservice 1.75.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.75.0 - May 31, 2022 (75 KB)
  2. 1.74.0 - March 24, 2022 (67 KB)
  3. 1.73.0 - March 10, 2022 (67 KB)
  4. 1.72.0 - February 24, 2022 (66 KB)
  5. 1.71.0 - February 03, 2022 (66 KB)
Zeige alle Versionen (77 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    25a3e52b2139795420f2558278e0e0aaa91e626cf3b450c8f3d1139a49794302

    Downloads insgesamt 49.244.852

    Für diese Version 531.465

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: