RubyGems Navigation menu

aws-sdk-transcribeservice 1.24.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.24.0 - June 17, 2019 (19,5 KB)
  2. 1.23.0 - May 28, 2019 (19 KB)
  3. 1.22.0 - May 21, 2019 (19 KB)
  4. 1.21.0 - May 15, 2019 (18 KB)
  5. 1.20.0 - May 14, 2019 (18 KB)
Mostrar todas as versões (26)

Donos:

Autores:

  • Amazon Web Services

SHA 256 checksum:

ce9dae8bc311674a9207b10f8b3816ab90af1e6eff0deb9e049fe317458fa98c

Total de downloads 15.789.446

Desta versão 234.448

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Required Ruby Version: >= 0

Links: