RubyGems Navigation menu

aws-sdk-transcribeservice 1.75.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.75.0 - May 31, 2022 (75.0 KB)
  2. 1.74.0 - March 24, 2022 (67.0 KB)
  3. 1.73.0 - March 10, 2022 (67.0 KB)
  4. 1.72.0 - February 24, 2022 (66.0 KB)
  5. 1.71.0 - February 03, 2022 (66.0 KB)
显示所有 (77 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    25a3e52b2139795420f2558278e0e0aaa91e626cf3b450c8f3d1139a49794302

    下载总次数 49,382,503

    这个版本 608,935

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3

    相关链接: