RubyGems Navigation menu

aylien_news_api 5.2.3

AYLIEN's officially supported Ruby client library for accessing News API

Versions:

  1. 5.2.3 - August 17, 2022 (117 ko)
  2. 5.2.2 - August 17, 2022 (117 ko)
  3. 5.1.1 - July 15, 2022 (116 ko)
  4. 5.1.0 - September 17, 2021 (115 ko)
  5. 5.0.1 - August 10, 2021 (115 ko)
Voir toutes les versions (24)

Dépendances de Runtime (1):

  • faraday >= 0.14.0
  • Dépendances de Development (1):

  • rspec >= 3.6.0, ~> 3.6
  • Propriétaires:

    Pushed by:

    Auteurs:

    • AYLIEN

    Total de contrôle SHA 256:

    f99ceb9a940f7b27610ba0040ade68b03daabb392c37eed8b51978facfe20b3e

    Total de téléchargements 48 410

    Pour cette version 244

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 1.9

    Liens: