RubyGems Navigation menu

aylien_news_api 5.2.3

AYLIEN's officially supported Ruby client library for accessing News API

版本列表:

  1. 5.2.3 - August 17, 2022 (116.5 KB)
  2. 5.2.2 - August 17, 2022 (116.5 KB)
  3. 5.1.1 - July 15, 2022 (116.0 KB)
  4. 5.1.0 - September 17, 2021 (115.0 KB)
  5. 5.0.1 - August 10, 2021 (114.5 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (1):

  • faraday >= 0.14.0
  • Development 依赖关系 (1):

  • rspec >= 3.6.0, ~> 3.6
  • 所有者:

    Pushed by:

    作者:

    • AYLIEN

    SHA 256 checksum:

    f99ceb9a940f7b27610ba0040ade68b03daabb392c37eed8b51978facfe20b3e

    下载总次数 48,375

    这个版本 240

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 1.9

    相关链接: