RubyGems Navigation menu

carrierwave-aws 0.3.0

Use aws-sdk for S3 support in CarrierWave

版本列表:

  1. 1.5.0 - April 01, 2020 (14.0 KB)
  2. 1.4.0 - September 04, 2019 (13.5 KB)
  3. 1.3.0 - September 27, 2017 (13.5 KB)
  4. 1.2.0 - July 24, 2017 (13.5 KB)
  5. 1.1.0 - February 24, 2017 (13.0 KB)
  6. 0.3.0 - May 23, 2013 (27.5 KB)
显示所有 (22 个版本)

Runtime 依赖关系 (2):

  • aws-sdk ~> 1.8.5
  • carrierwave >= 0.7.0
  • Development 依赖关系 (1):

  • rspec ~> 2.12.0
  • 所有者:

    作者:

    • Parker Selbert

    SHA 256 checksum:

    976dd4762f0fe444825b7c49f553b5583419993dcbadbeb6f9119fd0353187dc

    下载总次数 5,355,964

    这个版本 2,510

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: