RubyGems Navigation menu

Reverse dependencies for client_side_validations 15.0.0

client_side_validations-simple_form 7.0.0

SimpleForm Plugin for ClientSideValidations

432.819 Downloads

rostra 0.3.6

Don't use. Not production ready

89.648 Downloads

sbdevcore 0.3.10

Core

83.950 Downloads

client_side_validations-mongoid 9.0.0

Mongoid Plugin for ClientSideValidations

70.034 Downloads

client_side_validations-formtastic 2.2.1

Formtastic Plugin for ClientSideValidaitons

39.065 Downloads

renalware-core 2.0.77

Renalware uses demographic, clinical, pathology, and nephrology datasets to improve pat...

23.468 Downloads

client_side_validations-rails_2 1.0.5

Client Side Validations support for Rails 2.x

19.535 Downloads

client_side_validations-turbolinks 1.1.1

Turbolinks Plugin for ClientSideValidaitons

14.058 Downloads

client_side_validations-with_hidden 0.1.3

Enable validation to hidden element using ClientSideValidations.

9.861 Downloads

client_side_validations-mongo_mapper 0.11.0

MongoMapper Plugin for ClientSideValidaitons

7.122 Downloads

dust-cms 0.0.07

Drop in Rails CMS : `bundle` and run `rake dust:init`

6.234 Downloads

adamhunter-client_side_validations 2.9.10

Client Side Validations for Rails 2.x and 3.x

5.204 Downloads

minimum-viable-product 0.0.7

Built for Developers. Ideal for MVPs, product ideation and validation.

4.758 Downloads

forminate 0.3.0

Form objects for Rails applications

4.654 Downloads

integral 1.1.0

Building a professional website on Rails has never been easier. Create fascinating blog...

4.260 Downloads

wizard_of_awes 0.0.2

Include help text on a page based on its slug. Includes 1 simple tag and a basic conte...

4.237 Downloads

client_side_validations-ember 0.1.0

Ember Plugin for ClientSideValidaitons

2.579 Downloads

client_side_validations_simple_form 2.1.0

SimpleForm Plugin for ClientSideValidaitons

2.327 Downloads

brain_damage 0.1.0

Can't explain better than that :)

1.881 Downloads

Downloads insgesamt 1.449.576

Für diese Version 388

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: ~> 2.3

Links: