RubyGems Navigation menu

Reverse dependencies for client_side_validations 12.1.0

client_side_validations-simple_form 6.8.0

SimpleForm Plugin for ClientSideValidations

407.208 Downloads

rostra 0.3.6

Don't use. Not production ready

88.619 Downloads

sbdevcore 0.3.10

Core

82.967 Downloads

client_side_validations-mongoid 8.6.0

Mongoid Plugin for ClientSideValidations

66.723 Downloads

client_side_validations-formtastic 2.2.1

Formtastic Plugin for ClientSideValidaitons

38.747 Downloads

renalware-core 2.0.69

Renalware uses demographic, clinical, pathology, and nephrology datasets to improve pat...

20.084 Downloads

client_side_validations-rails_2 1.0.5

Client Side Validations support for Rails 2.x

19.323 Downloads

client_side_validations-turbolinks 1.1.1

Turbolinks Plugin for ClientSideValidaitons

13.884 Downloads

client_side_validations-with_hidden 0.1.3

Enable validation to hidden element using ClientSideValidations.

9.724 Downloads

client_side_validations-mongo_mapper 0.11.0

MongoMapper Plugin for ClientSideValidaitons

6.999 Downloads

dust-cms 0.0.07

Drop in Rails CMS : `bundle` and run `rake dust:init`

6.147 Downloads

adamhunter-client_side_validations 2.9.10

Client Side Validations for Rails 2.x and 3.x

5.153 Downloads

minimum-viable-product 0.0.7

Built for Developers. Ideal for MVPs, product ideation and validation.

4.636 Downloads

forminate 0.3.0

Form objects for Rails applications

4.572 Downloads

wizard_of_awes 0.0.2

Include help text on a page based on its slug. Includes 1 simple tag and a basic conte...

4.180 Downloads

integral 1.1.0

Building a professional website on Rails has never been easier. Create fascinating blog...

4.162 Downloads

client_side_validations-ember 0.1.0

Ember Plugin for ClientSideValidaitons

2.519 Downloads

brain_damage 0.1.0

Can't explain better than that :)

1.828 Downloads

client_side_validations_simple_form 2.1.0

SimpleForm Plugin for ClientSideValidaitons

1.801 Downloads

Total de downloads 1.381.872

Desta versão 3.077

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: