RubyGems Navigation menu

Reverse dependencies for client_side_validations 15.0.0

client_side_validations-simple_form 7.0.0

SimpleForm Plugin for ClientSideValidations

434.269 Downloads

rostra 0.3.6

Don't use. Not production ready

89.884 Downloads

sbdevcore 0.3.10

Core

84.219 Downloads

client_side_validations-mongoid 9.0.0

Mongoid Plugin for ClientSideValidations

70.394 Downloads

client_side_validations-formtastic 2.2.1

Formtastic Plugin for ClientSideValidaitons

39.137 Downloads

renalware-core 2.0.77

Renalware uses demographic, clinical, pathology, and nephrology datasets to improve pat...

23.895 Downloads

client_side_validations-rails_2 1.0.5

Client Side Validations support for Rails 2.x

19.587 Downloads

client_side_validations-turbolinks 1.1.1

Turbolinks Plugin for ClientSideValidaitons

14.101 Downloads

client_side_validations-with_hidden 0.1.3

Enable validation to hidden element using ClientSideValidations.

9.899 Downloads

client_side_validations-mongo_mapper 0.11.0

MongoMapper Plugin for ClientSideValidaitons

7.151 Downloads

dust-cms 0.0.07

Drop in Rails CMS : `bundle` and run `rake dust:init`

6.255 Downloads

adamhunter-client_side_validations 2.9.10

Client Side Validations for Rails 2.x and 3.x

5.214 Downloads

minimum-viable-product 0.0.7

Built for Developers. Ideal for MVPs, product ideation and validation.

4.784 Downloads

forminate 0.3.0

Form objects for Rails applications

4.676 Downloads

integral 1.1.0

Building a professional website on Rails has never been easier. Create fascinating blog...

4.280 Downloads

wizard_of_awes 0.0.2

Include help text on a page based on its slug. Includes 1 simple tag and a basic conte...

4.251 Downloads

client_side_validations-ember 0.1.0

Ember Plugin for ClientSideValidaitons

2.588 Downloads

client_side_validations_simple_form 2.1.0

SimpleForm Plugin for ClientSideValidaitons

2.359 Downloads

brain_damage 0.1.0

Can't explain better than that :)

1.889 Downloads

Total downloads 1.453.382

Voor deze versie 613

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: ~> 2.3

Links: