RubyGems Navigation menu

clowne 0.1.0.pre1

A flexible gem for cloning your models.

Versiones:

  1. 1.2.0 - July 03, 2020 (60 KB)
  2. 1.1.0 - March 20, 2019 (300 KB)
  3. 1.0.0 - February 26, 2019 (200 KB)
  4. 0.2.0 - February 21, 2018 (400 KB)
  5. 0.1.0 - February 01, 2018 (400 KB)
  6. 0.1.0.pre1 - January 05, 2018 (20 KB)
Mostrar todas las versiones (8 total)

dependencias de Development (5):

  • bundler ~> 1.14
  • factory_bot ~> 4.8
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.51
  • Propietarios:

    Autores:

    • Vladimir Dementyev, Sverchkov Nikolay

    SHA 256 checksum:

    d1dfb7a9b97d92a1562117198ef9b93f69ab23047891a5df5f68595c62308965

    Total de descargas 88.862

    Para esta versión 319

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: