RubyGems Navigation menu

clowne 0.1.0.pre1

A flexible gem for cloning your models.

Versions:

  1. 1.2.0 - July 03, 2020 (61,5 ko)
  2. 1.1.0 - March 20, 2019 (250 ko)
  3. 1.0.0 - February 26, 2019 (250 ko)
  4. 0.2.0 - February 21, 2018 (415 ko)
  5. 0.1.0 - February 01, 2018 (410 ko)
  6. 0.1.0.pre1 - January 05, 2018 (15,5 ko)
Voir toutes les versions (8)

Dépendances de Development (5):

  • bundler ~> 1.14
  • factory_bot ~> 4.8
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.51
  • Propriétaires:

    Auteurs:

    • Vladimir Dementyev, Sverchkov Nikolay

    Total de contrôle SHA 256:

    d1dfb7a9b97d92a1562117198ef9b93f69ab23047891a5df5f68595c62308965

    Total de téléchargements 88 064

    Pour cette version 319

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: