RubyGems Navigation menu

cocoapods-core 1.1.0

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

バージョン履歴:

  1. 1.8.0.beta.1 - August 02, 2019 (96KB)
  2. 1.7.5 - July 19, 2019 (94.5KB)
  3. 1.7.4 - July 09, 2019 (94.5KB)
  4. 1.7.3 - June 28, 2019 (94.5KB)
  5. 1.7.2 - June 13, 2019 (94KB)
  6. 1.1.0 - October 19, 2016 (82.5KB)
全てのバージョンを表示 (全138項目)

Development依存性 (1):

オーナー:

作者:

  • Eloy Duran, Fabio Pelosin

SHA 256チェックサム:

3dfecb249060a6d44489367a86fd875699079b1fdf45fe94e7053076e3899b36

累計ダウンロード数 16,388,646

現行バージョン 17,753

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: