RubyGems Navigation menu

cucumber_priority 0.3.3

cucumber_priority provides a way to mark step definitions as overridable, meaning that they can always be overshadowed by a more specific version without raising an error.

バージョン履歴:

  1. 0.3.3 - March 16, 2022 (10.5KB)
  2. 0.3.2 - April 27, 2018 (8KB)
  3. 0.3.1 - February 28, 2018 (10.5KB)
  4. 0.3.0 - February 28, 2018 (10.5KB)
  5. 0.2.0 - December 28, 2016 (10KB)
全てのバージョンを表示 (全8項目)

Runtime依存性 (1):

cucumber >= 0

オーナー:

Pushed by:

作者:

  • Henning Koch

SHA 256チェックサム:

a562f448e37774686c240bd941ef6f8800afce8224bff30d03a098dd990dd166

累計ダウンロード数 1,486,870

このバージョンのみ 537,510

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

New versions require MFA: true

Version published with MFA: true

リンク: