RubyGems Navigation menu

cucumber_priority 0.3.3

cucumber_priority provides a way to mark step definitions as overridable, meaning that they can always be overshadowed by a more specific version without raising an error.

版本列表:

  1. 0.3.3 - March 16, 2022 (10.5 KB)
  2. 0.3.2 - April 27, 2018 (8.0 KB)
  3. 0.3.1 - February 28, 2018 (10.5 KB)
  4. 0.3.0 - February 28, 2018 (10.5 KB)
  5. 0.2.0 - December 28, 2016 (10.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

cucumber >= 0

所有者:

Pushed by:

作者:

  • Henning Koch

SHA 256 checksum:

a562f448e37774686c240bd941ef6f8800afce8224bff30d03a098dd990dd166

下载总次数 1,486,889

这个版本 537,529

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

New versions require MFA: true

Version published with MFA: true

相关链接: