RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.87

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.115.87 - April 11, 2024 (9.12 MB)
  2. 0.115.86 - April 11, 2024 (9.12 MB)
  3. 0.115.85 - April 11, 2024 (9.12 MB)
  4. 0.115.84 - April 11, 2024 (9.12 MB)
  5. 0.115.82 - April 11, 2024 (9.12 MB)
Show all versions (1582 total)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Owners:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

70d30f13677851b901532e50d3051a7502ce43fe1c0e850a543a5bec79b9284c

Total downloads 639,814

For this version 81

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: