RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.94

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.115.94 - April 13, 2024 (9.1 MB)
  2. 0.115.92 - April 12, 2024 (9.1 MB)
  3. 0.115.91 - April 12, 2024 (9.1 MB)
  4. 0.115.90 - April 12, 2024 (9.1 MB)
  5. 0.115.89 - April 12, 2024 (9.1 MB)
显示所有版本 (共 1587 个)

Runtime 依赖 (1):

typhoeus ~> 1.0, >= 1.0.1

Development 依赖 (1):

rspec ~> 3.6, >= 3.6.0

业主:

推送:

作者:

  • Cybrid

SHA 256 校验和:

2ac21a378d0f333008920094c7ab37cf7253a97596029cdd0ab106f2bc462d14

下载总量 640,154

这个版本 29

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.4

链接: