RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.112

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.115.112 - April 19, 2024 (9,16 Mo)
  2. 0.115.111 - April 19, 2024 (9,16 Mo)
  3. 0.115.110 - April 19, 2024 (9,16 Mo)
  4. 0.115.108 - April 18, 2024 (9,16 Mo)
  5. 0.115.107 - April 17, 2024 (9,16 Mo)
Voir toutes les versions (1598)

Dépendances de Runtime (1):

typhoeus ~> 1.0, >= 1.0.1

Dépendances de Development (1):

rspec ~> 3.6, >= 3.6.0

Propriétaires:

Pushed by:

Auteurs:

  • Cybrid

Total de contrôle SHA 256:

a23cf300788e638a24b52407bd338c3cda676194af6c4041cb2b931064461ed9

Total de téléchargements 648 837

Pour cette version 67

License:

Apache-2.0

Version de Ruby requise: >= 2.4

Liens: