RubyGems Navigation menu

cybrid_api_bank_ruby 0.115.94

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.115.94 - April 13, 2024 (9,12 MB)
  2. 0.115.92 - April 12, 2024 (9,12 MB)
  3. 0.115.91 - April 12, 2024 (9,12 MB)
  4. 0.115.90 - April 12, 2024 (9,12 MB)
  5. 0.115.89 - April 12, 2024 (9,12 MB)
Toon alle versies (1587 totaal)

Runtime afhankelijkheden (1):

typhoeus ~> 1.0, >= 1.0.1

Development afhankelijkheden (1):

rspec ~> 3.6, >= 3.6.0

Eigenaren:

Pushed by:

Authors:

  • Cybrid

SHA 256 checksum:

2ac21a378d0f333008920094c7ab37cf7253a97596029cdd0ab106f2bc462d14

Total downloads 640.158

Voor deze versie 33

Licentie:

Apache-2.0

Required Ruby Version: >= 2.4

Links: