RubyGems Navigation menu

dalli-delete-matched 1.3.1

Provides delete_matched for Dalli store in Rails 3

Versions:

  1. 1.3.1 - April 09, 2013 (4,5 ko)
  2. 1.2.0 - April 09, 2013 (4,5 ko)
  3. 1.1.0 - January 03, 2013 (4,5 ko)
  4. 1.0.2 - December 25, 2012 (4,5 ko)
  5. 1.0.1 - December 25, 2012 (4,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

Auteurs:

  • Kourza Ivan a.k.a. Phobos98

Propriétaires:

3e18001e26359d16f0dc7e1ea19bfb77

Total de contrôle SHA 256:

f0ae0d3fc2be7025d6cdf948c427f8bb76876432c4437e07aacda8afa966db80

Total de téléchargements 28 550

Pour cette version 19 705

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: