RubyGems Navigation menu

dalli-delete-matched 1.3.1

Provides delete_matched for Dalli store in Rails 3

版本列表:

  1. 1.3.1 - April 09, 2013 (4.5 KB)
  2. 1.2.0 - April 09, 2013 (4.5 KB)
  3. 1.1.0 - January 03, 2013 (4.5 KB)
  4. 1.0.2 - December 25, 2012 (4.5 KB)
  5. 1.0.1 - December 25, 2012 (4.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

作者:

  • Kourza Ivan a.k.a. Phobos98

所有者:

SHA 256 checksum:

f0ae0d3fc2be7025d6cdf948c427f8bb76876432c4437e07aacda8afa966db80

下载总次数 32,414

这个版本 22,942

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: