RubyGems Navigation menu

deploygate 0.0.6

You can control to DeployGate in your terminal

Versions:

  1. 0.8.3 - October 30, 2020 (190 ko)
  2. 0.8.2 - October 29, 2020 (190 ko)
  3. 0.8.1 - May 22, 2020 (190 ko)
  4. 0.8.0 - May 21, 2020 (189 ko)
  5. 0.7.0 - February 05, 2019 (190 ko)
  6. 0.0.6 - December 07, 2015 (178 ko)
Voir toutes les versions (40)

Dépendances de Runtime (15):

  • activesupport ~> 4.2.4
  • color_echo ~> 2.0.1
  • commander ~> 4.3.5
  • gem_update_checker ~> 0.2.0
  • github_issue_request ~> 0.0.2
  • gym ~> 1.0.0
  • highline ~> 1.7.8
  • httpclient ~> 2.2.5
  • json ~> 1.8.2
  • locale >= 0
  • plist ~> 3.1.0
  • sigh ~> 1.1.0
  • spaceship ~> 0.12.3
  • uuid ~> 2.3.8
  • xcodeproj ~> 0.28.2
  • Dépendances de Development (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 3.3.0
  • webmock ~> 1.21.0
  • Propriétaires:

    Auteurs:

    • deploygate

    Total de contrôle SHA 256:

    71f022bacaad237d271c2dd2a001a6fd76d9aeaef4bad26d77cdfd9f89aa93a3

    Total de téléchargements 61 701

    Pour cette version 1 378

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: