RubyGems Navigation menu

deploygate 0.0.6

You can control to DeployGate in your terminal

版本列表:

  1. 0.8.3 - October 30, 2020 (190.0 KB)
  2. 0.8.2 - October 29, 2020 (189.5 KB)
  3. 0.8.1 - May 22, 2020 (189.5 KB)
  4. 0.8.0 - May 21, 2020 (189.0 KB)
  5. 0.7.0 - February 05, 2019 (190.0 KB)
  6. 0.0.6 - December 07, 2015 (178.0 KB)
显示所有 (40 个版本)

Runtime 依赖关系 (15):

  • activesupport ~> 4.2.4
  • color_echo ~> 2.0.1
  • commander ~> 4.3.5
  • gem_update_checker ~> 0.2.0
  • github_issue_request ~> 0.0.2
  • gym ~> 1.0.0
  • highline ~> 1.7.8
  • httpclient ~> 2.2.5
  • json ~> 1.8.2
  • locale >= 0
  • plist ~> 3.1.0
  • sigh ~> 1.1.0
  • spaceship ~> 0.12.3
  • uuid ~> 2.3.8
  • xcodeproj ~> 0.28.2
  • Development 依赖关系 (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 3.3.0
  • webmock ~> 1.21.0
  • 所有者:

    作者:

    • deploygate

    SHA 256 checksum:

    71f022bacaad237d271c2dd2a001a6fd76d9aeaef4bad26d77cdfd9f89aa93a3

    下载总次数 61,701

    这个版本 1,378

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: