RubyGems Navigation menu

Dépendances inversées pour devise_lastseenable Latest version of the following gems require devise_lastseenable

Total de téléchargements 316 785

Pour cette version 266 381

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: