RubyGems Navigation menu

devise_lastseenable 的反向依赖 Latest version of the following gems require devise_lastseenable

下载总次数 318,471

这个版本 267,992

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: