RubyGems Navigation menu

devise_subscribable 0.0.1

This rubygem does not have a description or summary.

版本列表:

  1. 0.0.1 - May 03, 2014 (6.0 KB)

Runtime 依赖关系 (1):

  • devise >= 3.2.0
  • 所有者:

    作者:

    • camelmasa

    SHA 256 checksum:

    771ce093d995655dc9a5e73645a7e5da07c32a37cc0091ae2cbde3b96c218052

    下载总次数 3,133

    这个版本 3,133

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.8.6

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: