RubyGems Navigation menu

dm-do-adapter 1.0.2

DataObjects Adapter for DataMapper

Versions:

  1. 1.2.0 - October 13, 2011 (13 ko)
  2. 1.2.0.rc2 - September 21, 2011 (13 ko)
  3. 1.2.0.rc1 - September 09, 2011 (13 ko)
  4. 1.1.0 - March 17, 2011 (13 ko)
  5. 1.1.0.rc3 - March 11, 2011 (13 ko)
  6. 1.0.2 - September 08, 2010 (13,5 ko)
Voir toutes les versions (13)

Dépendances de Runtime (2):

  • data_objects ~> 0.10.2
  • dm-core ~> 1.0.2
  • Dépendances de Development (1):

  • rspec ~> 1.3
  • Propriétaires:

    Auteurs:

    • Dan Kubb

    Total de contrôle SHA 256:

    37d54d21609f65c85fed53339924566d7b33392bb318beb7867c38bc0e3214cc

    Total de téléchargements 2 950 281

    Pour cette version 89 656

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: