RubyGems Navigation menu

dm-do-adapter 1.0.2

DataObjects Adapter for DataMapper

バージョン履歴:

  1. 1.2.0 - October 13, 2011 (13KB)
  2. 1.2.0.rc2 - September 21, 2011 (13KB)
  3. 1.2.0.rc1 - September 09, 2011 (13KB)
  4. 1.1.0 - March 17, 2011 (13KB)
  5. 1.1.0.rc3 - March 11, 2011 (13KB)
  6. 1.0.2 - September 08, 2010 (13.5KB)
全てのバージョンを表示 (全13項目)

Runtime依存性 (2):

  • data_objects ~> 0.10.2
  • dm-core ~> 1.0.2
  • Development依存性 (1):

  • rspec ~> 1.3
  • オーナー:

    作者:

    • Dan Kubb

    SHA 256チェックサム:

    37d54d21609f65c85fed53339924566d7b33392bb318beb7867c38bc0e3214cc

    累計ダウンロード数 2,951,273

    現行バージョン 89,665

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: