RubyGems Navigation menu

double_entry-reporting 0.1.0

Tools to build your double entry financial ledger

Versions:

  1. 0.1.0 - January 27, 2019 (14 ko)

Dépendances de Runtime (5):

  • activerecord >= 3.2.0
  • activesupport >= 3.2.0
  • double_entry >= 2.0.0.beta2
  • money >= 6.0.0
  • railties >= 3.2.0
  • Dépendances de Development (11):

    Propriétaires:

    Auteurs:

    • Envato

    Total de contrôle SHA 256:

    361e442dbaa9927f96587a17026fe4006c9476f235ee72bd885a6bbc90268a0e

    Total de téléchargements 615

    Pour cette version 615

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.2.0

    Liens: