RubyGems Navigation menu

drbd 0.1.8

Ruby wrapper for DRBD - RAID 1 over TCP/IP

Versionen:

  1. 0.1.8 - February 16, 2011 (8 KB)
  2. 0.1.7 - February 09, 2011 (7,5 KB)
  3. 0.1.6 - January 25, 2011 (7 KB)
  4. 0.1.4 - January 24, 2011 (7 KB)
  5. 0.1.3 - January 18, 2011 (7 KB)
Zeige alle Versionen (8 total)

Runtime Abhängigkeiten (1):

  • nokogiri >= 1.4.4
  • Development Abhängigkeiten (1):

  • rspec >= 1.2.9
  • Besitzer:

    Autoren:

    • Adam Kliment

    SHA 256-Prüfsumme:

    7e1c17ab1d008326dc6511a0dade02a56c56164e9adef0e50f86b22d5473d5c0

    Downloads insgesamt 24.808

    Für diese Version 3.919

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: