RubyGems Navigation menu

drbd 0.1.8

Ruby wrapper for DRBD - RAID 1 over TCP/IP

版本列表:

  1. 0.1.8 - February 16, 2011 (8.0 KB)
  2. 0.1.7 - February 09, 2011 (7.5 KB)
  3. 0.1.6 - January 25, 2011 (7.0 KB)
  4. 0.1.4 - January 24, 2011 (7.0 KB)
  5. 0.1.3 - January 18, 2011 (7.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

  • nokogiri >= 1.4.4
  • Development 依赖关系 (1):

  • rspec >= 1.2.9
  • 所有者:

    作者:

    • Adam Kliment

    SHA 256 checksum:

    7e1c17ab1d008326dc6511a0dade02a56c56164e9adef0e50f86b22d5473d5c0

    下载总次数 24,864

    这个版本 3,926

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: