RubyGems Navigation menu

easy_app_helper 4.2.4

Easy Application Helpers framework

Versionen:

  1. 4.2.4 - September 07, 2019 (24 KB)
  2. 4.2.3 - December 30, 2016 (23,5 KB)
  3. 4.2.2 - October 16, 2016 (23,5 KB)
  4. 4.2.1 - September 22, 2016 (23,5 KB)
  5. 4.2.0 - September 20, 2016 (23,5 KB)
Zeige alle Versionen (49 total)

Runtime Abhängigkeiten (2):

  • activesupport ~> 5.0
  • stacked_config ~> 2.0.0, >= 2.0.2
  • Development Abhängigkeiten (4):

  • bundler ~> 1.16
  • pry ~> 0.10
  • rake ~> 11.2
  • rspec ~> 3.5
  • Besitzer:

    Pushed by:

    Autoren:

    • L.Briais

    SHA 256-Prüfsumme:

    b3e9e01e248c6ae8915e483a7b483cf1ce66577d9e983b7a741c5f55b14bb20c

    Downloads insgesamt 105.568

    Für diese Version 2.053

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: