RubyGems Navigation menu

easy_app_helper 4.2.4

Easy Application Helpers framework

版本列表:

  1. 4.2.4 - September 07, 2019 (24.0 KB)
  2. 4.2.3 - December 30, 2016 (23.5 KB)
  3. 4.2.2 - October 16, 2016 (23.5 KB)
  4. 4.2.1 - September 22, 2016 (23.5 KB)
  5. 4.2.0 - September 20, 2016 (23.5 KB)
显示所有 (49 个版本)

Runtime 依赖关系 (2):

  • activesupport ~> 5.0
  • stacked_config ~> 2.0.0, >= 2.0.2
  • Development 依赖关系 (4):

  • bundler ~> 1.16
  • pry ~> 0.10
  • rake ~> 11.2
  • rspec ~> 3.5
  • 所有者:

    Pushed by:

    作者:

    • L.Briais

    SHA 256 checksum:

    b3e9e01e248c6ae8915e483a7b483cf1ce66577d9e983b7a741c5f55b14bb20c

    下载总次数 105,568

    这个版本 2,053

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: