RubyGems Navigation menu

easy_app_helper 4.2.4

Easy Application Helpers framework

Versions:

  1. 4.2.4 - September 07, 2019 (24 ko)
  2. 4.2.3 - December 30, 2016 (23,5 ko)
  3. 4.2.2 - October 16, 2016 (23,5 ko)
  4. 4.2.1 - September 22, 2016 (23,5 ko)
  5. 4.2.0 - September 20, 2016 (23,5 ko)
Voir toutes les versions (49)

Dépendances de Runtime (2):

  • activesupport ~> 5.0
  • stacked_config ~> 2.0.0, >= 2.0.2
  • Dépendances de Development (4):

  • bundler ~> 1.16
  • pry ~> 0.10
  • rake ~> 11.2
  • rspec ~> 3.5
  • Propriétaires:

    Pushed by:

    Auteurs:

    • L.Briais

    Total de contrôle SHA 256:

    b3e9e01e248c6ae8915e483a7b483cf1ce66577d9e983b7a741c5f55b14bb20c

    Total de téléchargements 106 883

    Pour cette version 2 083

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: